茉莉网
当前位置:首页»其它»通达信

通达信抄底逃顶公式指标公式 通达信短线抄底逃顶信号,吸筹抄底逃顶指标公式源码详解

2018年09月13日 来源:通达信抄底逃顶公式指标公式 大字体小字体

  A5:=EMA(CLOSE,60);

  I:=MA(BARSLAST(HIGH=HHV(HIGH,16))*IF(CLOSE

  中间线: 50,COLORFFCCCC,POINTDOT,LINETHICK2;

  VARA:=EMA(0.667*REF(VAR9,1)+0.333*VAR9,2);

  A2:=EMA(CLOSE,10);

  在炒股过程中,股民们都喜欢抄底。当然,准确找到底部并正确操作肯定会有不菲收获。但寻找底部依靠的不仅是硬件技术,有时还需要抄底指标的帮助。但吸筹抄底指标源码是什么呢?有些股民对此还不是很熟悉,那么在下文中,笔者将为大家详细介绍吸筹抄底逃顶指标公式源码,希望对大家有所帮助

  VAR7:=LLV(LOW,M);

  A4:=EMA(CLOSE,40);

  N:=13;M:=5;

  DRAWTEXT(IF(CROSS(10,VAR4),1,0),20,'$备钱'),COLORWHITE;

  STICKLINE(VAR9>VARA,VAR9,VARA,6,0),COLORRED;

  VAR10:=IF(VARF=-1,1,0);

  VARD:=IF(CLOSE>LLV(CLOSE,VARC),1,-1);

  通达信抄底逃顶指标公式

  DRAWTEXT(VAR5,30,'抄底'),COLORYELLOW;

  VARF:=VARD*VARE;

  A1:=EMA(CLOSE,5);

  A3:=EMA(CLOSE,20);

  VAR2:=SMA(VAR1,3,1);

  VARC:=SUMBARS(VOL,CAPITAL);

  J:=3*K-2*D;

  1、首先该指标无未来函数,适合做底部刚启动的股,但凡本指标出现信号当日或附近同时出现涨停的股票,是底部启动的明显标志,后期往往涨幅惊人;

  VAR4:=3*SMA((CLOSE-LLV(LOW,27))/(HHV(HIGH,27)-LLV(LOW,27))*100,5,1)-2*SMA(SMA((CLOSE-

  VAR6:=(2*CLOSE+HIGH+LOW)/4;

  K:=SMA(RSV,3,1);

  RSV:=(CLOSE-LLV(LOW,9))/(HHV(HIGH,9)-LLV(LOW,9))*100;

  R:=MA(BARSLAST(LOW=LLV(LOW,18))*IF(CLOSE>OPEN,VOL,1),4);

  DRAWICON(CROSS(10,VAR4),45,1);

  VAR8:=HHV(HIGH,M);

  STICKLINE(REF(J,7)1,10,0,10,0),COLOR00FF00;

  VARE:=IF(VARB>LLV(VARB,VARC),1,-1);

  VAR1:=(CLOSE-LLV(LOW,45))/(HHV(HIGH,45)-LLV(LOW,45))*100;

  LLV(LOW,27))/(HHV(HIGH,27)-LLV(LOW,27))*100,5,1),3,1);

  关注:IF(VAR10 AND CLOSE=LLV(CLOSE,20) AND VAR3

  抄底:IF(VAR5,90,1),COLORRED;

  VARB:=SUM(IF(CLOSE>REF(CLOSE,7),VOL,IF(CLOSE

  VAR5:=CROSS(VAR4,10) AND VAR3

  通达信震撼短线抄底逃顶信号指标公式

  备钱:IF(CROSS(10,VAR4),40,1),COLORFF00FF;

  STICKLINE(VAR9

  战略线: EMA(0.382*REF(VAR9,2)+0.618*VAR9,12),COLORBLUE;

  VAR3:=SMA(VAR2,3,1);

  VAR9:=EMA((VAR6-VAR7)/(VAR8-VAR7)*100,13);

  战术线: VAR9,COLORYELLOW,LINETHICK2;

  【吸筹抄底逃顶指标公式源码】

  DRAWICON(VAR5,65,1);

  DRAWICON(短线逃顶,90,2);

  危机线: 80,COLORRED,POINTDOT,LINETHICK2;

  短线逃顶:=IF(I,0,1),COLORGREEN;

  安全线: 10,COLORFF00FF,POINTDOT,LINETHICK2;

  D:=SMA(K,3,1);

相关内容

编辑精选

Copyright © 2015 茉莉网 http://www.szmlwh.cn. All rights reserved.