茉莉网
当前位置:首页»金融

变色均线主图指标公式 优化均线主图指标公式[其他软件公式]

2017年08月28日 来源:变色均线主图指标公式 大字体小字体

  {优化均线主图指标公式}

  相关标签:最简单的均线主图公式、通达信变色均线主图、24日均线主图战法、7日均线操作系统主图、天机均线主图源码、成本均线带主图、成交量均线主图、135均线战法主图、通达信成本均线主图、

  {P1:20,P2:120,P3:250}上收:=C;压力线:HHV(LOW,10),COLORYELLOW,LINETHICK2;箱顶:MA(ref(HHV(上收,30),1),2),COLOR0000FF,LINETHICK3;箱底:MA(ref(LLV(上收,30),1),2),COLOR00FF00,LINETHICK3;MA1:EMA(CLOSE,3),COLORYELLOW;MA2:EMA(CLOSE,5),COLORYELLOW;MA3:EMA(CLOSE,8),COLORYELLOW;MA4:EMA(CLOSE,10),COLORRED;MA5:EMA(CLOSE,12),COLORRED;MA6:EMA(CLOSE,15),COLORRED;MA7:EMA(CLOSE,30),COLOR00FF00;短买:DRAWICON(CROSS(MA1,MA2),L-0.2,4),COLORRED;短卖:DRAWICON(CROSS(MA2,MA1),H+0.1,5),COLORGREEN;红三角买入:DRAWICON(CROSS(MA4,MA7),L-0.25,8),COLORRED;MA8:EMA(CLOSE,35),COLOR00FF00;MA9:EMA(CLOSE,40),COLOR00FF00;MA10:EMA(CLOSE,45),COLORBLUE;MA11:EMA(CLOSE,50),COLORBLUE;MA12:EMA(CLOSE,60),COLORBLUE;月线:MA(CLOSE,P1),COLORF0F0F0,LINETHICK2;半年线:MA(CLOSE,P2),LINETHICK2;年线:MA(CLOSE,P3),LINETHICK2;N:=0.9;{N:=0.9就是比最高价跌10个点,跌5个点就是N:=0.95}VAR4:=PEAKBARS(3,15,1)ref(顶,1),1,0);止损价:IF(中线卖出=1,C*N,0),LINETHICK0,COLOR00FF00;STICKLINE(止损价,C*N,C*N,200,1),COLORRED,LINETHICK1;{画线};

  【分析家公式网提示:本文仅提供源码,并无公式提供下载】 

短期均线主图飞狐大交易师指标公式 股票软件

  3.切记:有一线金叉,肯定也有一线死叉,一但是一线死叉则可能引起暴跌.所以在使用该法时一定要记住是30均线一定是在朝上走时.一但30线拐头向下则要抛出。

转载神秘买卖均线主图指标公式 钱劲升

通达信非主流均线主图指标公式 〖指标公式交

通达信网雪均线主图公式 源码 指标软件下载

通达信倍量突破均线8日均线主图公式 指标软

通达信大牛有形均线主图指标公式 我秀网

民间操手专用经典主图均线指标12合成 通达信

天途主图指标公式 股票公式 股票软件

通达信变色均线主图指标 界面预览 分析家公

散户之星 主力均线指标 主图源码 通达信公式

相关内容

编辑精选

Copyright © 2015 茉莉网 http://www.szmlwh.cn. All rights reserved.