茉莉网
当前位置:首页»金融

通达信买卖点指标公式 主图公式 买卖提示点

2017年08月27日 来源:通达信买卖点指标公式 大字体小字体

绝迹的敢死队指标 短线投机王 通达信主图 买卖

主图指标公式 买卖提示

  VARE:=REF(VARD,1)ANDCLOSE>=REF(CLOSE,1)ANDCLOSE

  STICKLINE(VAR19,REF(CLOSE,1),REF(CLOSE,2),3,0),COLOR00C8FF;

  VAR12:=REF(VAR11,1)ANDCLOSE>=REF(CLOSE,1)ANDCLOSE

精准买卖点指标公式 股市交易中的精准买卖点

  STICKLINE(VAR1ORVAR2ORVAR3ORVAR4ORVAR5ORVAR6ORVAR7OR

主图公式 买卖提示点

  VAR8ORVAR9ORVARAORVARBORVARC,CLOSE,REF(CLOSE,1),3,1),COLORRED;{红1}

  VARF:=REF(VARE,1)ANDCLOSE=REF(CLOSE,2);

  VAR1A:=REF(VAR1ORVAR2ORVAR3ORVAR4ORVAR5ORVAR6ORVAR7OR

  STICKLINE(VARDORVAREORVARFORVAR10ORVAR11ORVAR12ORVAR13OR

  STICKLINE(VAR1A,REF(CLOSE,1),REF(CLOSE,2),5,2),COLOR00FF00{98FD};

  +15*REF(NX,5)+14*REF(NX,6)+13*REF(NX,7)+12*REF(NX,8)+11*REF(NX,9)

  VAR18:=REF(VAR17,1)ANDCLOSE>=REF(CLOSE,1)ANDCLOSE

  VAR11:=REF(VAR10,1)ANDCLOSE=REF(CLOSE,2);

  VAR15:=REF(VAR14,1)ANDCLOSE=REF(CLOSE,2);

  1.      通达信缠论均线主图指标公式

  VAR19:=REF(VARDORVAREORVARFORVAR10ORVAR11ORVAR12ORVAR13OR

通达信买卖指标90率 通达信提示波段买卖点主

通达信牛熊线买卖点主图指标公式 我秀网

  IF(PMA>REF(PMA,1),PMA,DRAWNULL),COLORRED,LINETHICK2;

买卖点主图指标 主图 通达信 贴图 界面预览

主图公式 买卖提示点

  VAR8:=REF(VAR7,1)ANDCLOSE=REF(CLOSE,2);

  VAR14ORVAR15ORVAR16ORVAR17ORVAR18,CLOSE,REF(CLOSE,1),3,0),COLORFFCC66;

通达信操盘手主图操盘线买卖点BS 有箭头标志

BS买卖点公式 主图 源码 下载 好股票网 股票

  STICKLINE(VAR19,REF(CLOSE,1),REF(CLOSE,2),2,0),COLOR10FFFF;

  VAR9:=REF(VAR8,1)ANDCLOSE>=REF(CLOSE,1)ANDCLOSE

  VAR7:=REF(VAR6,1)ANDCLOSE>=REF(CLOSE,1)ANDCLOSE

  VARD:=CLOSE

  VAR3:=REF(VAR2,1)ANDCLOSE>=REF(CLOSE,1)ANDCLOSE

  STICKLINE(VAR1A,REF(CLOSE,1),REF(CLOSE,2),3,0),COLOR00D900;

  VAR13:=REF(VAR12,1)ANDCLOSE=REF(CLOSE,2);

  VAR14:=REF(VAR13,1)ANDCLOSE>=REF(CLOSE,1)ANDCLOSE

  STICKLINE(VAR19,REF(CLOSE,1),REF(CLOSE,2),2,0),COLOR10ECFF;

  股票的操作就是一个买和卖,那我们只需要确定最好的买点和卖点。【圣利无限一】抄底狂牛指标就是非常经典精辟的买卖点确认指标!

  PMA:MA(C,5),COLORWHITE,LINETHICK2;

  STICKLINE(VAR1A,REF(CLOSE,1),REF(CLOSE,2),0,0),COLOR090FF2;

  VAR6:=REF(VAR5,1)ANDCLOSE=REF(CLOSE,2);

  VAR2:=REF(VAR1,1)ANDCLOSE=REF(CLOSE,2);

  牛线:=(20*NX+19*REF(NX,1)+18*REF(NX,2)+17*REF(NX,3)+16*REF(NX,4)

  VAR14ORVAR15ORVAR16ORVAR17ORVAR18,1)ANDVAR1;

  STICKLINE(VAR1A,REF(CLOSE,1),REF(CLOSE,2),3,0),COLORBLUE;

  VAR8ORVAR9ORVARAORVARBORVARC,1)ANDVARD;

  主图公式  买卖提示点

  VAR1:=CLOSE>REF(CLOSE,1)ANDCLOSE>REF(CLOSE,2);

  2.通达信智能变色均线主图指标公式

  VARB:=REF(VARA,1)ANDCLOSE>=REF(CLOSE,1)ANDCLOSE

  VARA:=REF(VAR9,1)ANDCLOSE=REF(CLOSE,2);

  VAR10:=REF(VARF,1)ANDCLOSE>=REF(CLOSE,1)ANDCLOSE

  VAR17:=REF(VAR16,1)ANDCLOSE=REF(CLOSE,2);

  VAR16:=REF(VAR15,1)ANDCLOSE>=REF(CLOSE,1)ANDCLOSE

  VAR4:=REF(VAR3,1)ANDCLOSE=REF(CLOSE,2);

  NX:=(3*CLOSE+LOW+OPEN+HIGH)/6;

  STICKLINE(VAR19,REF(CLOSE,1),REF(CLOSE,2),4,1),COLORYELLOW;

   重心:=(H+L+O+C*3)/6;

  VAR5:=REF(VAR4,1)ANDCLOSE>=REF(CLOSE,1)ANDCLOSE

  +10*REF(NX,10)+9*REF(NX,11)+8*REF(NX,12)+7*REF(NX,13)+6*REF(NX,14)+5*REF(NX,15)+4*REF(NX,16)+3*REF(NX,17)+2*REF(NX,18)+REF(NX,20))/210;牛熊线:MA(牛线,4);MID:=(3*CLOSE+LOW+OPEN+HIGH)/6;DKX:(20*MID+19*REF(MID,1)+18*REF(MID,2)+17*REF(MID,3)+16*REF(MID,4)+15*REF(MID,5)+14*REF(MID,6)+13*REF(MID,7)+12*REF(MID,8)+11*REF(MID,9)+10*REF(MID,10)+9*REF(MID,11)+8*REF(MID,12)+7*REF(MID,13)+6*REF(MID,14)+5*REF(MID,15)+4*REF(MID,16)+3*REF(MID,17)+2*REF(MID,18)+REF(MID,20))/210,COLORRED,LINETHICK1;MADKX:MA(DKX,10),COLORFFCC18,LINETHICK1;湿吻:=CROSS(DKX,MADKX)ANDDKX>MADKX;DRAWTEXT(湿吻,DKX*0.98,'湿吻'),COLORYELLOW;唇吻:=REF(DKX,1)REF(DKX,1)ANDREF(DKX,1)MADKX;DRAWTEXT(唇吻,DKX*0.98,'唇吻'),COLORYELLOW; 

  VARC:=REF(VARB,1)ANDCLOSE=REF(CLOSE,2);

相关内容

编辑精选

Copyright © 2015 茉莉网 http://www.szmlwh.cn. All rights reserved.